<!doctype html>
<html class="no-js" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>Les Etats-Unis placés en alerte face au risque de violences extrémistes</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Les Etats-Unis placés en alerte face au risque de violences extrémistes" />
<meta property="og:description" content="Le gouvernement américain a émis mercredi, pour la première fois, un bulletin d&rsquo;alerte antiterroriste consacré aux menaces posées par les « extrémistes » opposés à la présidence de Joe Biden. Au même moment, les autorités judiciaires annonçaient l&rsquo;inculpation d&rsquo;un partisan de Donald Trump après la découverte dans son entreprise de cinq bombes artisanales qu&rsquo;il comptait, selon l&rsquo;acte…" />
<meta property="og:url" content="https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/" />
<meta property="og:site_name" content="Radio Express FM" />
<meta property="article:published_time" content="2021-01-28T09:59:37+00:00" />
<meta property="og:image" content="https://www.radioexpressfm.com/wp-content/uploads/2021/01/b38477ef-60cb-11eb-a88b-02fe89184577.jpg" />
<meta property="og:image:width" content="924" />
<meta property="og:image:height" content="616" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Écrit par">
<meta name="twitter:data1" content="Rassem Fassi">
<meta name="twitter:label2" content="Durée de lecture est.">
<meta name="twitter:data2" content="3 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.radioexpressfm.com/ar/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9/#website","url":"https://www.radioexpressfm.com/ar/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9/","name":"Radio Express FM","description":"Cr\u00e9ateurs de Valeur","potentialAction":[{"@type":"SearchAction","target":"https://www.radioexpressfm.com/ar/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/#primaryimage","inLanguage":"fr-FR","url":"https://www.radioexpressfm.com/wp-content/uploads/2021/01/b38477ef-60cb-11eb-a88b-02fe89184577.jpg","width":924,"height":616},{"@type":"WebPage","@id":"https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/#webpage","url":"https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/","name":"Les Etats-Unis plac\u00e9s en alerte face au risque de violences extr\u00e9mistes","isPartOf":{"@id":"https://www.radioexpressfm.com/ar/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9/#website"},"primaryImageOfPage":{"@id":"https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/#primaryimage"},"datePublished":"2021-01-28T09:59:37+00:00","dateModified":"2021-01-28T09:59:37+00:00","author":{"@id":"https://www.radioexpressfm.com/ar/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9/#/schema/person/fdc637d25de120fcb97c231ef67644dc"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/"]}]},{"@type":"Person","@id":"https://www.radioexpressfm.com/ar/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9/#/schema/person/fdc637d25de120fcb97c231ef67644dc","name":"Rassem Fassi","image":{"@type":"ImageObject","@id":"https://www.radioexpressfm.com/ar/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/952e4e5864fd41076a0aedd199d9e916?s=96&d=mm&r=g","caption":"Rassem Fassi"}}]}</script>

<link rel="amphtml" href="https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/amp/" /><meta name="generator" content="AMP for WP 1.0.74" /><link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Express FM &raquo; Flux" href="https://www.radioexpressfm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Express FM &raquo; Flux des commentaires" href="https://www.radioexpressfm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Express FM &raquo; Les Etats-Unis placés en alerte face au risque de violences extrémistes Flux des commentaires" href="https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radioexpressfm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.radioexpressfm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://www.radioexpressfm.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://www.radioexpressfm.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://www.radioexpressfm.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.63' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://www.radioexpressfm.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.63' type='text/css' media='all' />
<link rel='stylesheet' id='qtPlacesStyle-css' href='https://www.radioexpressfm.com/wp-content/plugins/qt-places/inc/frontend/assets/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.radioexpressfm.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='vdl_css-css' href='https://www.radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.radioexpressfm.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='searchandfilter-css' href='https://www.radioexpressfm.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='testimonial-rotator-style-css' href='https://www.radioexpressfm.com/wp-content/plugins/testimonial-rotator/testimonial-rotator-style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.radioexpressfm.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.radioexpressfm.com/wp-content/themes/onair2/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css' href='https://www.radioexpressfm.com/wp-content/themes/onair2-child/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://www.radioexpressfm.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.radioexpressfm.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dripicons-css' href='https://www.radioexpressfm.com/wp-content/themes/onair2/fonts/dripicons/webfont.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_qticons-css' href='https://www.radioexpressfm.com/wp-content/themes/onair2/fonts/qticons/qticons.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.radioexpressfm.com/wp-content/themes/onair2/components/slick/slick.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css' href='https://www.radioexpressfm.com/wp-content/themes/onair2/components/swipebox/src/css/swipebox.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='classycountdown-css' href='https://www.radioexpressfm.com/wp-content/themes/onair2/components/countdown/css/jquery.classycountdown.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='flashblock-css' href='https://www.radioexpressfm.com/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/flashblock.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_volume-css' href='https://www.radioexpressfm.com/wp-content/themes/onair2/components/soundmanager/templates/qtradio-player/css/qt-360player-volume.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='qantumthemes_main-css' href='https://www.radioexpressfm.com/wp-content/themes/onair2/css/qt-main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='vc_tta_style-css' href='https://www.radioexpressfm.com/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.radioexpressfm.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3Aregular%2C600%7CKhand%3A500&subset=latin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-qt_config-css' href='https://www.radioexpressfm.com/wp-content/plugins/ttg-core/inc/backend/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-qt_config-inline-css' type='text/css'>
body, html{font-family:"Open Sans", Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;}strong{font-family:"Open Sans", Helvetica, Arial, sans-serif;font-weight:600;font-style:normal;}h1, h2, h3, h4, h5, h6, .qt-btn, .qt-capfont, caption, .qt-title {font-family:Khand, Helvetica, Arial, sans-serif;font-weight:500;font-style:normal;letter-spacing:0.05em;text-transform:uppercase;}.qt-menubar-top, .qt-menubar, .qt-side-nav, .qt-menu-footer{font-family:Khand, Helvetica, Arial, sans-serif;font-weight:400;font-style:normal;letter-spacing:0.05em;text-transform:uppercase;}
</style>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/photo-gallery/js/jquery.lazy.min.js?ver=1.5.63' id='bwg_lazyload-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.63' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Recherche","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afficher les commentaires","bwg_hide_comments":"Masquer les commentaires","bwg_restore":"Restaurer","bwg_maximize":"Maximisez","bwg_fullscreen":"Plein \u00e9cran","bwg_exit_fullscreen":"Quitter plein \u00e9cran","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Lecture","pause":"Pause","is_pro":"","bwg_play":"Lecture","bwg_pause":"Pause","bwg_hide_info":"Masquer info","bwg_show_info":"Afficher infos","bwg_hide_rating":"Masquer note","bwg_show_rating":"Afficher les classifications","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"1","lazy_loader":"https:\/\/www.radioexpressfm.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.63' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyBiXV2wdg7s9vjaVdEXmkVdCS22inaqu4c&ver=5.6' id='qt-google-maps-js'></script>
<script type='text/javascript' src='https://www.google.com/jsapi?ver=5.6' id='google-jsapi-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3' id='revmin-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.js?ver=5.6' id='cycletwo-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/testimonial-rotator/js/jquery.cycletwo.addons.js?ver=5.6' id='cycletwo-addons-js'></script>
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.radioexpressfm.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"125471","token":"3a1aed584c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.radioexpressfm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radioexpressfm.com/wp-json/wp/v2/posts/125471" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radioexpressfm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radioexpressfm.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.radioexpressfm.com/?p=125471' />
<link rel="alternate" type="application/json+oembed" href="https://www.radioexpressfm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioexpressfm.com%2Fles-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radioexpressfm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radioexpressfm.com%2Fles-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-19668470-2', 'auto');
			ga('require', 'displayfeatures');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

<script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/www.radioexpressfm.com\/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes\/","headline":"Les Etats-Unis placés en alerte face au risque de violences extrémistes","description":"Le gouvernement américain a émis mercredi, pour la première fois, un bulletin d'alerte antiterroriste consacré aux menaces posées..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/www.radioexpressfm.com\/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes\/","headline":"Les Etats-Unis placés en alerte face au risque de violences extrémistes","description":"Le gouvernement américain a émis mercredi, pour la première fois, un bulletin d'alerte antiterroriste consacré aux menaces posées...","copyrightYear":"2021"}]</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.radioexpressfm.com\/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes\/"},"url":"https:\/\/www.radioexpressfm.com\/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes\/","headline":"Les Etats-Unis placés en alerte face au risque de violences...","datePublished":"2021-01-28T10:59:37+01:00","dateModified":"2021-01-28T10:59:37+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.radioexpressfm.com\/#organization","name":"Radio Express FM","logo":{"@type":"ImageObject","url":"https:\/\/www.radioexpressfm.com\/wp-content\/uploads\/2019\/02\/logo-express-fm.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.radioexpressfm.com\/wp-content\/uploads\/2021\/01\/b38477ef-60cb-11eb-a88b-02fe89184577.jpg","width":924,"height":616},"articleSection":"Actualités","description":"Le gouvernement américain a émis mercredi, pour la première fois, un bulletin d'alerte antiterroriste consacré aux menaces posées par les \"extrémistes\" opposés à la présidence de Joe Biden. Au même moment, les autorités judiciaires annonçaient l'inculpation d'un partisan de Donald Trump après la découverte dans son entreprise de cinq","author":{"@type":"Person","name":"Rassem Fassi","url":"https:\/\/www.radioexpressfm.com\/author\/rfessi\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/952e4e5864fd41076a0aedd199d9e916?s=96&d=mm&r=g","height":96,"width":96}},"commentCount":"0"}</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radioexpressfm.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.radioexpressfm.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '527ea28b-5275-4225-b9c7-0f825da8f107';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.radioexpressfm.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Restez informé avec Express FM, vous pouvez vous désabonner à tout moment.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Ceci est un exemple de notification';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Non Merci';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonnez vous aux notifications';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Vous êtes désormais abonné aux notifications, merci';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Vous avez bloqué les notifications';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Merci pour votre fidélité';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes désormais abonné aux notifications, merci';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Vous ne recevrez plus les notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notifications de Express FM';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S\&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notifications bloquées';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Merci de suivre les indications pour recevoir les notifications de Radio Express FM';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.radioexpressfm.com/wp-content/uploads/2018/12/cropped-logo-express-fm-large-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radioexpressfm.com/wp-content/uploads/2018/12/cropped-logo-express-fm-large-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radioexpressfm.com/wp-content/uploads/2018/12/cropped-logo-express-fm-large-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radioexpressfm.com/wp-content/uploads/2018/12/cropped-logo-express-fm-large-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" id="wp-custom-css">
			.testimonial_rotator_quote{ color:#fff; font-size:13px;}
.testimonial_rotator_slide_title{ color:#fff;}

/*#wpcf7-f57305-p57062-o1 .wpcf7-submit { background: #0187c5!important;font-family: Khand, Helvetica, Arial, sans-serif; border:none; padding:10px 20px;
    font-weight: 500;
	color:#fff;
    font-style: normal;
    letter-spacing: 0.05em;
    text-transform: uppercase;
}
#wpcf7-f57305-p57062-o1 label {
    font-size: .8rem;
    color: #9e9e9e;
    margin-bottom: 10px;
    float: left;
    width: 100%;
}*/
.fifthy{    width: 50%;float: left;}
.qt-the-content #wpcf7-f57305-p57062-o1 p+p{    margin-top: 0em;}
/*#wpcf7-f57305-p57062-o1 textarea{
    background-color: transparent;
    border: none;
    border-bottom: 1px solid #9e9e9e;
    border-radius: 0;
    outline: none;
	    background: #fff;
    height:5.5rem !important;
    width: 100%;
    font-size: 1rem;
    margin: 0 0 15px 0;
    padding: 0;
	padding-left:10px;
    box-shadow: none;
    box-sizing: content-box;
    -webkit-transition: all 0.3s;
    transition: all 0.3s;
}*/
div.wpcf7-validation-errors, div.wpcf7-acceptance-missing {
    border:none !important;
}#wpcf7-f57305-p57062-o1{
	background: #fff;
    border-radius: 2px;
    padding: 20px;
    float: left;
	    font-family: Khand, Helvetica, Arial, sans-serif;
	width:100%;
}
#wpcf7-f57305-p57062-o1 p br{ display:none !important;}

#wpcf7-f57305-p57062-o1 p span{
	display: block;
	padding: 10px 10px 0 10px;
	border:1px solid #DDDDDD;
	margin-bottom: 30px;
	border-radius: 3px;
}
#wpcf7-f57305-p57062-o1 p:last-child{
	border:none;
	margin-bottom: 0px;
	text-align: center;
}
#wpcf7-f57305-p57062-o1 p span > label{
	display: block;
	float: left;
	margin-top: -19px;
	background: #FFFFFF;
	padding: 2px 5px 2px 5px;
	font-size: 12px;
}
div.wpcf7 input[type="file"] {
    font-size: 10px;
}
#wpcf7-f57305-p57062-o1 input[type="text"],
#wpcf7-f57305-p57062-o1 input[type="date"],
#wpcf7-f57305-p57062-o1 input[type="datetime"],
#wpcf7-f57305-p57062-o1 input[type="email"],
#wpcf7-f57305-p57062-o1 input[type="number"],
#wpcf7-f57305-p57062-o1 input[type="search"],
#wpcf7-f57305-p57062-o1 input[type="time"],
#wpcf7-f57305-p57062-o1 input[type="url"],
#wpcf7-f57305-p57062-o1 input[type="password"],
#wpcf7-f57305-p57062-o1 textarea,
#wpcf7-f57305-p57062-o1 select 
{
	box-sizing: border-box;
	-webkit-box-sizing: border-box;
	-moz-box-sizing: border-box;
	width: 100%;
	display: block;
	outline: none;
	border: none;
	height: 15px;
	line-height: 25px;
	font-size: 14px;
	padding: 0;
}
#wpcf7-f57305-p57062-o1 textarea {
    resize: none;
    height: 125px;
}
#wpcf7-f57305-p57062-o1 input[type="text"]:focus,
#wpcf7-f57305-p57062-o1 input[type="date"]:focus,
#wpcf7-f57305-p57062-o1 input[type="datetime"]:focus,
#wpcf7-f57305-p57062-o1 input[type="email"]:focus,
#wpcf7-f57305-p57062-o1 input[type="number"]:focus,
#wpcf7-f57305-p57062-o1 input[type="search"]:focus,
#wpcf7-f57305-p57062-o1 input[type="time"]:focus,
#wpcf7-f57305-p57062-o1 input[type="url"]:focus,
#wpcf7-f57305-p57062-o1 input[type="password"]:focus,
#wpcf7-f57305-p57062-o1 textarea:focus,
#wpcf7-f57305-p57062-o1 select:focus 
{
}
#wpcf7-f57305-p57062-o1 .mess{
	background: #f3f3f3;
    display: block;
    padding: 0;
    margin: 0 -9px -9px -9px;
    text-align: center;
    color: silver;
    font-size: 11px;
    height: 23px;
    line-height: 24px;
    border:none;
    margin-bottom: 0px;
    border-radius: 0px;
}
#wpcf7-f57305-p57062-o1 textarea{
	resize:none;
}
#wpcf7-f57305-p57062-o1 input[type="submit"],
#wpcf7-f57305-p57062-o1 input[type="button"]{
	background: #2471FF;
    border: none;
    padding: 10px 20px 10px 20px;
    border-radius: 3px;
    font-weight: 500;
    font-style: normal;
    letter-spacing: 0.05em;
    font-size: 16px;
    text-transform: uppercase;
    color: #fff;
    font-family: Khand, Helvetica, Arial, sans-serif;
    float: right;
}
#wpcf7-f57305-p57062-o1 input[type="submit"]:hover,
#wpcf7-f57305-p57062-o1 input[type="button"]:hover{
	background: #1e73be;
	color:#fff;
}
div.wpcf7-validation-errors, div.wpcf7-acceptance-missing {
    border: none !important;
    font-size: 12px;
	float:right;
}
span.wpcf7-not-valid-tip {
    color: #f00;
    font-size: 12px;
    font-weight: normal;
    display: block;
}
iframe{    border: none !important;}
.page-template-page-visualcomposer .freebirdSolidBackground {
    background-color: rgb(36, 113, 255) !important;
    color: rgba(255, 255, 255, 1);
}

.freebirdFormviewerViewFooterFooterContainer{ display:none!important;}
.freebirdFormviewerViewNavigationButtonsAndProgress{ display:none!important;}
[data-bgimage]{opacity:1 !important;}		</style>

<style type="text/css" id="qantumthemes-theme-customizations">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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<style type="text/css">
			
			.vdl-subpages-item  a .detail .title {font-size:13px; }
			
			.vdl-subpages-item  a .detail {padding-top:45px !important;}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a {
				
				
				
				
				
			}
			.vdl-subpages-container ul.vdl-subpages-tagcloud li a:hover {}
			
			
			
			
			@media (max-width: 768px){
				.vdl-elementcontents a.vdl-link .detail .title {}
			}
			
		</style>
</head>
<body class="post-template-default single single-post postid-125471 single-format-standard is_ie ie7 is_windows qt-parentcontainer template- qt-stickymenu  qt-body wpb-js-composer js-comp-ver-5.6 vc_responsive" data-start>

<div class="qt-main-menubar" data-0="@class:qt-main-menubar">

<nav id="qtmainmenucontainer" class="qt-menubar nav-wrapper qt-content-primary">

<ul class="qt-desktopmenu hide-on-xl-and-down">
<li class="qt-logo-link">
<a href="https://www.radioexpressfm.com" class="brand-logo qt-logo-text">
<img src="https://www.radioexpressfm.com/wp-content/uploads/2018/12/logo-express-fm.png" alt="Home"> </a>
</li>
<li id="menu-item-4302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4302"><a href="https://www.radioexpressfm.com/">Accueil</a></li>
<li id="menu-item-63880" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63880"><a href="https://www.radioexpressfm.com/tag/coronavirus/">Coronavirus</a></li>
<li id="menu-item-4309" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4309"><a href="https://www.radioexpressfm.com/actualites/">Actualités</a>
<ul class="sub-menu">
<li id="menu-item-4314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4314"><a href="https://www.radioexpressfm.com/actualites/nationales/">Nationales</a></li>
<li id="menu-item-4316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4316"><a href="https://www.radioexpressfm.com/actualites/societe/">Société</a></li>
<li id="menu-item-4310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4310"><a href="https://www.radioexpressfm.com/actualites/culture/">Culture</a></li>
<li id="menu-item-4311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4311"><a href="https://www.radioexpressfm.com/actualites/evenements/">Evènements</a></li>
<li id="menu-item-4317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4317"><a href="https://www.radioexpressfm.com/actualites/sport/">Sport</a></li>
<li id="menu-item-8591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591"><a href="https://www.radioexpressfm.com/communique/">Communiqué</a></li>
<li id="menu-item-4312" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4312"><a href="https://www.radioexpressfm.com/actualites/internationales/">Internationales</a></li>
<li id="menu-item-103824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103824"><a href="https://www.radioexpressfm.com/point-de-vue/">Point de Vue</a></li>
</ul>
</li>
<li id="menu-item-4319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4319"><a href="https://www.radioexpressfm.com/economie/">ECONOMIE</a>
<ul class="sub-menu">
<li id="menu-item-4320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://www.radioexpressfm.com/economie/bourse/">Bourse</a></li>
</ul>
</li>
<li id="menu-item-4460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4460"><a href="https://www.radioexpressfm.com/podcast/">Podcast</a>
<ul class="sub-menu">
<li id="menu-item-46293" class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-46293"><a href="https://www.radioexpressfm.com/podcastfilter/expresso/">Expresso</a></li>
<li id="menu-item-46295" class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-46295"><a href="https://www.radioexpressfm.com/podcastfilter/ecomag/">Ecomag</a></li>
<li id="menu-item-56325" class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-56325"><a href="https://www.radioexpressfm.com/podcastfilter/klima-hloua/">Klima Hloua</a></li>
<li id="menu-item-61751" class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-61751"><a href="https://www.radioexpressfm.com/podcastfilter/africa-express/">Africa Express</a></li>
<li id="menu-item-46294" class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-46294"><a href="https://www.radioexpressfm.com/podcastfilter/club-express/">Club Express</a></li>
<li id="menu-item-121399" class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-121399"><a href="https://www.radioexpressfm.com/podcastfilter/19-21/">19/21</a></li>
<li id="menu-item-69122" class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-69122"><a href="https://www.radioexpressfm.com/shows/mag-sante/">Mag Santé</a></li>
</ul>
</li>
<li id="menu-item-4990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4990"><a href="https://www.radioexpressfm.com/videos/">Videos</a></li>
<li id="menu-item-4985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4985"><a href="https://www.radioexpressfm.com/la-grille/">La grille</a></li>
<li id="menu-item-4037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4037"><a href="https://www.radioexpressfm.com/team-members/">Equipe</a></li>
<li id="menu-item-6767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6767"><a target="_blank" rel="noopener" href="http://www.archive.radioexpressfm.com">Archive</a></li>
<li id="menu-item-4351-ar" class="lang-item lang-item-95 lang-item-ar no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-4351-ar"><a href="https://www.radioexpressfm.com/ar/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9/" hreflang="ar-AR" lang="ar-AR">العربية</a></li>
<li class="right qt-menu-btn">
<a href="#!" data-expandable="#qtsearchbar" class="qt-scrolltop">
<i class="icon dripicons-search"></i>
</a>
</li>
<li class="right qt-menu-btn">
<a href="/live/" class="qt-popupwindow noajax" data-name=" LIVE" data-width="320" data-height="500">
<i class="icon dripicons-duplicate"></i> LIVE </a>
</li>
</ul>

<ul class="qt-desktopmenu qt-mobilemenubar hide-on-xl-only ">
<li>
<a href="#" data-activates="qt-mobile-menu" class="button-collapse qt-menu-switch qt-btn qt-btn-primary qt-btn-m">
<i class="dripicons-menu"></i>
</a>
</li>
<li>
<a href="https://www.radioexpressfm.com" class="brand-logo qt-logo-text">
<img src="https://www.radioexpressfm.com/wp-content/uploads/2018/12/logo-express-fm.png" alt="Home"> </a>
</li>
</ul>
</nav>
</div>

<div id="qt-mobile-menu" class="side-nav qt-content-primary">
<ul class=" qt-side-nav">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4302"><a href="https://www.radioexpressfm.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-63880"><a href="https://www.radioexpressfm.com/tag/coronavirus/">Coronavirus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4309"><a href="https://www.radioexpressfm.com/actualites/">Actualités</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4314"><a href="https://www.radioexpressfm.com/actualites/nationales/">Nationales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4316"><a href="https://www.radioexpressfm.com/actualites/societe/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4310"><a href="https://www.radioexpressfm.com/actualites/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4311"><a href="https://www.radioexpressfm.com/actualites/evenements/">Evènements</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4317"><a href="https://www.radioexpressfm.com/actualites/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8591"><a href="https://www.radioexpressfm.com/communique/">Communiqué</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4312"><a href="https://www.radioexpressfm.com/actualites/internationales/">Internationales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103824"><a href="https://www.radioexpressfm.com/point-de-vue/">Point de Vue</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4319"><a href="https://www.radioexpressfm.com/economie/">ECONOMIE</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4320"><a href="https://www.radioexpressfm.com/economie/bourse/">Bourse</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4460"><a href="https://www.radioexpressfm.com/podcast/">Podcast</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-46293"><a href="https://www.radioexpressfm.com/podcastfilter/expresso/">Expresso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-46295"><a href="https://www.radioexpressfm.com/podcastfilter/ecomag/">Ecomag</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-56325"><a href="https://www.radioexpressfm.com/podcastfilter/klima-hloua/">Klima Hloua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-61751"><a href="https://www.radioexpressfm.com/podcastfilter/africa-express/">Africa Express</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-46294"><a href="https://www.radioexpressfm.com/podcastfilter/club-express/">Club Express</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-podcastfilter menu-item-121399"><a href="https://www.radioexpressfm.com/podcastfilter/19-21/">19/21</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-shows menu-item-69122"><a href="https://www.radioexpressfm.com/shows/mag-sante/">Mag Santé</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4990"><a href="https://www.radioexpressfm.com/videos/">Videos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4985"><a href="https://www.radioexpressfm.com/la-grille/">La grille</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4037"><a href="https://www.radioexpressfm.com/team-members/">Equipe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6767"><a target="_blank" rel="noopener" href="http://www.archive.radioexpressfm.com">Archive</a></li>
<li class="lang-item lang-item-95 lang-item-ar no-translation lang-item-first menu-item menu-item-type-custom menu-item-object-custom menu-item-4351-ar"><a href="https://www.radioexpressfm.com/ar/%d8%a7%d9%84%d8%b5%d9%81%d8%ad%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9/" hreflang="ar-AR" lang="ar-AR">العربية</a></li>
</ul>
</div>

<ul class="qt-mobile-toolbar qt-content-primary-dark qt-content-aside hide-on-xl-only">
<li><a href="#!" data-expandable="#qtsearchbar" class="qt-scrolltop"><i class="icon dripicons-search"></i></a></li>
<li><a href="/live/" class="qt-popupwindow noajax" data-name="Music Player" data-width="320" data-height="500"><i class="icon dripicons-duplicate"></i></a></li>
</ul>
<div id="qtsearchbar" class="qt-searchbar qt-content-primary qt-expandable ">
<div class="qt-expandable-inner">
<form method="get" class="qt-inline-form" action="https://www.radioexpressfm.com/" role="search">
<div class="row qt-nopadding">
<div class="col s12 m8 l9">
<input placeholder="Ecrire et appuiez sur  entrer &hellip;" value="" name="s" type="text" class="validate qt-input-l">
</div>
<div class="col s12 m3 l2">
<input type="submit" value="Search" class="qt-btn qt-btn-primary qt-btn-l qt-fullwidth">
</div>
<div class="col s12 m1 l1">
<a href="#!" class="qt-btn qt-btn-l qt-btn-secondary qt-fullwidth aligncenter" data-expandable="#qtsearchbar"><i class="dripicons-cross"></i></a>
</div>
</div>
</form>
</div>
</div>

<div id="maincontent" class="qt-main">
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins data-revive-zoneid="519" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div>
<div class='code-block code-block-14 ai-viewport-3' style='margin: 8px 0 8px auto; text-align: right; display: block; clear: both;'>


<ins data-revive-zoneid="4969" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div>
<div id="post-125471" class="post-125471 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-internationales tag-alerte-antiterroriste-aux-usa tag-les-etats-unis tag-violences-extremistes-usa">


<div class="qt-pageheader qt-negative">
<div class="qt-container">
<ul class="qt-tags">
<li>
<a href="https://www.radioexpressfm.com/actualites/" rel="category tag">Actualités</a></li><li><a href="https://www.radioexpressfm.com/actualites/internationales/" rel="category tag">Internationales</a>
</li>
</ul>
<h1 class="qt-caption qt-spacer-s">
Les Etats-Unis placés en alerte face au risque de violences extrémistes </h1>
<h4 class="qt-subtitle">
Ecrit par<a href="https://www.radioexpressfm.com/author/rfessi/" title="Articles par Rassem Fassi" rel="author">Rassem Fassi</a> on 28 janvier 2021 </h4>
</div>
<div class="qt-header-bg" data-bgimage="https://www.radioexpressfm.com/wp-content/uploads/2021/01/b38477ef-60cb-11eb-a88b-02fe89184577.jpg" data-bgattachment="" data-parallax="1">
</div>
</div>


<div class="qt-container qt-spacer-l">
<div class="row">
<div class="col s12 m12 l1 qt-pushpin-container">
<div class="qt-pushpin">

<ul class="qt-sharepage qt-sharepage-vertical qt-content-primary">
<li class="hide-on-med-and-down">
<i class="qticon-share qt-shareicon qt-content-primary-dark tooltipped"></i>
</li>
<li>
<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Share on Facebook" data-position="right" data-name="Share" data-width="600" data-height="500" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/&#038;title=Les%20Etats-Unis%20placés%20en%20alerte%20face%20au%20risque%20de%20violences%20extrémistes">
<i class="qticon-facebook"></i>
</a>
</li>
<li>
<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Share on Twitter" data-position="right" data-name="Share" data-width="600" data-height="500" target="_blank" href="https://twitter.com/share?text=Les%20Etats-Unis%20placés%20en%20alerte%20face%20au%20risque%20de%20violences%20extrémistes&#038;url=https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/">
<i class="qticon-twitter"></i>
</a>
</li>
<li>
<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Share on Pinterest" data-position="right" data-name="Share" data-width="600" data-height="500" target="_blank" href="https://pinterest.com/pin/create/button/?&#038;url=https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/&#038;description=Les%20Etats-Unis%20placés%20en%20alerte%20face%20au%20risque%20de%20violences%20extrémistes&#038;media=https://www.radioexpressfm.com/wp-content/uploads/2021/01/b38477ef-60cb-11eb-a88b-02fe89184577.jpg">
<i class="qticon-pinterest"></i>
</a>
</li>
<li>
<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Share on Linkedin" data-position="right" data-name="Share" data-width="600" data-height="500" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/&#038;title=Les%20Etats-Unis%20placés%20en%20alerte%20face%20au%20risque%20de%20violences%20extrémistes">
<i class="qticon-linkedin"></i>
</a>
</li>
<li>
<a class="qt-popupwindow qt-sharelink qt-tooltipped" target="_blank" rel="nofollow" data-tooltip="Send by Whatsapp" data-position="right" data-name="Share" data-width="600" data-height="500" target="_blank" href="https://wa.me/?text=Les+Etats-Unis+plac%C3%A9s+en+alerte+face+au+risque+de+violences+extr%C3%A9mistes+-+https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/">
<i class="qticon-whatsapp"></i>
</a>
</li>
<li>
<a href="#" class="qt-btn-primary qt-sharelink qt-loveit-link   qt-tooltipped" data-tooltip="Love" data-position="right" data-post_id="125471"><i class="qticon-heart"></i>
<span class="qtli count"></span>
</a>
</li>
</ul>

</div>
<hr class="qt-spacer-m">
</div>
<div class="col s12 m8">
<div class="qt-the-content">
<p>Le gouvernement américain a émis mercredi, pour la première fois, un bulletin d&rsquo;alerte antiterroriste consacré aux menaces posées par les « extrémistes » opposés à la présidence de Joe Biden.</p>
<p>Au même moment, les autorités judiciaires annonçaient l&rsquo;inculpation d&rsquo;un partisan de Donald Trump après la découverte dans son entreprise de cinq bombes artisanales qu&rsquo;il comptait, selon l&rsquo;acte d&rsquo;accusation, utiliser contre des démocrates.</p>
<p>Le ministère de la Sécurité intérieure a pourtant assuré que son bulletin d&rsquo;alerte n&rsquo;était pas motivé par « des informations sur un complot crédible spécifique ». Il fait plus généralement état d&rsquo;un « climat de menaces accrues » présent dans tous les Etats-Unis et susceptible de durer plusieurs semaines.</p>
<p>« Des informations suggèrent que des extrémistes violents ayant des objections à l&rsquo;exercice de l&rsquo;autorité gouvernementale et à la transition présidentielle, ainsi que d&rsquo;autres griefs alimentés par des récits mensongers, pourraient continuer à se mobiliser, et à inciter à commettre des violences », selon son bulletin.</p>
<p>Cet immense ministère, créé après les attentats du 11 septembre 2001, publie régulièrement ce type de mise en garde, mais elles sont d&rsquo;ordinaire liées à des menaces d&rsquo;origine étrangère, notamment jihadistes.</p>
<p>C&rsquo;est la première fois qu&rsquo;un bulletin d&rsquo;alerte antiterroriste porte sur une menace intérieure, a précisé à l&rsquo;AFP un de ses porte-parole.</p>
<p>Ce tournant reflète le discours de Joe Biden qui, lors de son investiture le 20 janvier, a juré de « vaincre le suprémacisme blanc et le terrorisme intérieur ».</p>
<p><b>« En colère »<br />
</b><br />
« Je suis heureux de voir que le ministère reconnaît pleinement la menace posée par l&rsquo;extrême droite violente », alors qu&rsquo;elle a été « encouragée au cours des quatre dernières années », a salué l&rsquo;élu démocrate Bennie Thompson, qui dirige la commission de la Sécurité intérieure à la Chambre des représentants.</p>
<p>L&rsquo;ancien président républicain Donald Trump a été régulièrement accusé de faire preuve de complaisance envers la droite radicale, dont certains membres étaient en première ligne lors de l&rsquo;assaut lancé par ses partisans sur le Capitole le 6 janvier.</p>
<p>Le bulletin publié mercredi, et qui est valide jusqu&rsquo;au 30 avril, se garde d&rsquo;utiliser des étiquettes politiques.</p>
<p>Il relève toutefois que des extrémistes animés par plusieurs motivations, et notamment leur « colère face aux restrictions liées au Covid-19 et aux résultats de l&rsquo;élection » présidentielle, ont déjà comploté en 2020, et parfois, attaqué des bâtiments officiels.</p>
<p>Certains « pourraient avoir été galvanisés par l&rsquo;intrusion au sein du Capitole », ajoute-t-il.</p>
<p>Le ministère se dit déterminé à protéger « les infrastructures critiques » et les « populations qui pourraient être ciblées en raison de leur religion, race, origine, identité ou opinion politique ».</p>
<p>Lundi, le Pentagone avait déjà annoncé que les milliers de soldats de la Garde nationale déployés pour la prestation de serment de Joe Biden resteraient jusqu&rsquo;en mars à Washington, à la suite de nouvelles menaces.</p>
<p><b>« Attaquer des démocrates »<br />
</b><br />
Parallèlement, les autorités judiciaires ont déployé les grands moyens pour retrouver les auteurs de l&rsquo;attaque sur le siège du Congrès. Plus de 150 personnes ont déjà été inculpées par la justice fédérale, dont trois membres d&rsquo;une milice d&rsquo;extrême droite poursuivis pour « conspiration et sédition ».</p>
<p>Dans un dossier distinct, le ministère de la Justice a annoncé mercredi l&rsquo;inculpation de Ian Benjamin Rogers, un garagiste californien de 43 ans lié à une milice d&rsquo;extrême droite.</p>
<p>Lors de perquisitions dans son entreprise, les agents ont découvert cinq bombes artisanales, du matériel pour en fabriquer davantage et une cinquantaine d&rsquo;armes, a annoncé le procureur David Anderson.</p>
<p>Selon un rapport d&rsquo;enquête, des messages laissés sur son téléphone indiquent qu&rsquo;il a été convaincu par les allégations de fraudes électorales brandies &#8212; sans preuve &#8212; par Donald Trump pour refuser de concéder sa défaite.</p>
<p>Ces messages montrent « son intention d&rsquo;attaquer des démocrates et des lieux associés aux démocrates afin d&rsquo;essayer de maintenir Donald Trump au pouvoir », peut-on lire dans ce document.</p>
<p>Parmi les cibles envisagées: le bureau du gouverneur démocrate de Californie Gavin Newson ou les sièges de Twitter et Facebook qui ont banni l&rsquo;ancien président de leurs réseaux.</p>
<p>A des milliers de kilomètres, un membre d&rsquo;une milice armé, Ty Garbin, a plaidé coupable mercredi d&rsquo;avoir comploté l&rsquo;an dernier en vue d&rsquo;enlever la gouverneure démocrate du Michigan Gretchen Whitmer, très critiquée par la droite radicale pour ses mesures de confinement.</p>
<p>EFM/AFP</p>
<div class="tagcloud qt-spacer-m"><span class="qt-title">marqué comme</span><a href="https://www.radioexpressfm.com/tag/alerte-antiterroriste-aux-usa/" rel="tag">alerte antiterroriste aux USA</a> <a href="https://www.radioexpressfm.com/tag/les-etats-unis/" rel="tag">Les États-Unis</a> <a href="https://www.radioexpressfm.com/tag/violences-extremistes-usa/" rel="tag">violences extrémistes-USA</a></div>

<div class="qt-post-author qt-card">
<div class="row">
<div class="qt-post-author-data col s10 m7 l8">
<h6>Auteur</h6>
<h4><a href="#author_page">Rassem Fassi</a></h4>
</div>
<div class="qt-post-author-link col s12 m3 l3 aligncenter">
<a href="https://www.radioexpressfm.com/author/rfessi/" class="qt-btn qt-btn-large qt-btn-primary">Archive Auteur</a>
</div>
</div>
</div>

</div>
<hr class="qt-spacer-l">
</div>
<div class="qt-sidebar col s12 m3">

<div class="qt-widgets qt-sidebar-main qt-text-secondary">
<aside id="qantumthemes_archives_widget-6" class="qt-widget qt-content-aside archiveswidget"><h5 class="qt-caption-small"><span>Derniers Articles</span></h5> <ul class="qt-archives-widget">
<li>
<a class="hide-on-med-and-down" href="https://www.radioexpressfm.com/coronavirus-pfizer-efficace-contre-les-variants/">
<img width="150" height="84" src="https://www.radioexpressfm.com/wp-content/uploads/2021/01/image-1.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
<h5 class="tit"><a href="https://www.radioexpressfm.com/coronavirus-pfizer-efficace-contre-les-variants/">Coronavirus: Pfizer efficace contre les variants</a></h5>
</li>
<li>
<a class="hide-on-med-and-down" href="https://www.radioexpressfm.com/la-berd-et-attijari-bank-signent-un-accord-portant-sur-un-mecanisme-de-partage-des-risques-dun-montant-de-20-millions-deuros/">
<img width="150" height="100" src="https://www.radioexpressfm.com/wp-content/uploads/2021/01/IMG_1379.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
<h5 class="tit"><a href="https://www.radioexpressfm.com/la-berd-et-attijari-bank-signent-un-accord-portant-sur-un-mecanisme-de-partage-des-risques-dun-montant-de-20-millions-deuros/">La BERD et Attijari bank signent un accord portant sur un mécanisme de partage des risques d’un montant de 20 millions d’euros</a></h5>
</li>
<li>
<a class="hide-on-med-and-down" href="https://www.radioexpressfm.com/astrazeneca-pour-lue-les-britanniques-ne-sont-pas-prioritaires/">
<img width="150" height="84" src="https://www.radioexpressfm.com/wp-content/uploads/2021/01/B9725947669Z.1_20210127131028_000GHBHFTMFO.2-0.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
<h5 class="tit"><a href="https://www.radioexpressfm.com/astrazeneca-pour-lue-les-britanniques-ne-sont-pas-prioritaires/">AstraZeneca : pour l’UE, les Britanniques ne sont pas prioritaires</a></h5>
</li>
<li>
<a class="hide-on-med-and-down" href="https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/">
<img width="150" height="100" src="https://www.radioexpressfm.com/wp-content/uploads/2021/01/b38477ef-60cb-11eb-a88b-02fe89184577.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
<h5 class="tit"><a href="https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/">Les Etats-Unis placés en alerte face au risque de violences extrémistes</a></h5>
</li>
<li>
<a class="hide-on-med-and-down" href="https://www.radioexpressfm.com/coronavirus-monde-record-de-morts-en-24-heures/">
<img width="150" height="101" src="https://www.radioexpressfm.com/wp-content/uploads/2021/01/photo_l.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
<h5 class="tit"><a href="https://www.radioexpressfm.com/coronavirus-monde-record-de-morts-en-24-heures/">Coronavirus-Monde: Record de morts en 24 heures</a></h5>
</li>
</ul>
</aside><aside id="ai_widget-3" class="qt-widget qt-content-aside ai_widget"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both; padding-top: 8px;'>

<ins data-revive-zoneid="520" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div>
</aside><aside id="qtonairwidget-widget-4" class="qt-widget qt-content-aside qtonairwidget"><h5 class="qt-caption-small"><span>En Direct</span></h5> <div class="qtnowonairwidget qtautoupdate-element qt-widget-onair qt-card aligncenter">
<a href="https://www.radioexpressfm.com/shows/le-19-21/">
<img width="800" height="533" src="https://www.radioexpressfm.com/wp-content/uploads/2018/12/Mi-temps.jpg" class="attachment-qantumthemes-thumbnail size-qantumthemes-thumbnail wp-post-image" alt="" loading="lazy" /> </a>
<h4 class="qt-caption-med">
<span>Le 19/21</span>
</h4>
<h5 class="qt-onair-title">
</h5>
<hr class="qt-spacer-s">
<p class="qt-ellipsis-3 qt-small">
<span style="font-weight: 400">Le 19/21 le nouveau magazine d’actualité qui vous accompagne tous les jours du lundi au vendredi de 19h à 21h.</span>
<span style="font-weight: 400">Ce rendez-vous quotidien vous propose un retour sur l’actualité d’une façon dynamique.</span>
<span style="font-weight: 400">A travers cette émission qui sera présentée par </span><b>Bechir Karou</b><span style="font-weight: 400">i et produite par </span><b>Rassem Fessi</b><span style="font-weight: 400">, cette dernière, vous fera sans doute oublier les longues journées de travail.</span>
<span style="font-weight: 400">Le 19/21 vous garantit deux heures d’antenne, le tout dans la joie, la bonne humeur et l’essentiel de l’actualité et ce à travers nos petites interviews, nos différentes rubriques et capsules. </span> </p>
<hr class="qt-spacer-s">
<a href="https://www.radioexpressfm.com/shows/le-19-21/" class="qt-btn qt-btn-s qt-btn-secondary">Info et épisodes</a>
</div>
</aside><aside id="tag_cloud-2" class="qt-widget qt-content-aside widget_tag_cloud"><h5 class="qt-caption-small"><span>Par tag</span></h5><div class="tagcloud"><a href="https://www.radioexpressfm.com/tag/arp/" class="tag-cloud-link tag-link-369 tag-link-position-1" style="font-size: 12px;">ARP</a>
<a href="https://www.radioexpressfm.com/tag/bct/" class="tag-cloud-link tag-link-393 tag-link-position-2" style="font-size: 12px;">BCT</a>
<a href="https://www.radioexpressfm.com/tag/bilan-coronavirus-monde/" class="tag-cloud-link tag-link-70517 tag-link-position-3" style="font-size: 12px;">Bilan Coronavirus Monde</a>
<a href="https://www.radioexpressfm.com/tag/bilan-coronavirus-tunisie/" class="tag-cloud-link tag-link-70509 tag-link-position-4" style="font-size: 12px;">Bilan coronavirus Tunisie</a>
<a href="https://www.radioexpressfm.com/tag/bilan-coronovirus-tunisie/" class="tag-cloud-link tag-link-44472 tag-link-position-5" style="font-size: 12px;">Bilan coronovirus Tunisie</a>
<a href="https://www.radioexpressfm.com/tag/bilan-covid-19-monde/" class="tag-cloud-link tag-link-67713 tag-link-position-6" style="font-size: 12px;">Bilan Covid-19 Monde</a>
<a href="https://www.radioexpressfm.com/tag/bilan-covid-19-tunisie/" class="tag-cloud-link tag-link-46273 tag-link-position-7" style="font-size: 12px;">Bilan Covid-19 tunisie</a>
<a href="https://www.radioexpressfm.com/tag/change-du-dinar/" class="tag-cloud-link tag-link-67452 tag-link-position-8" style="font-size: 12px;">Change du Dinar</a>
<a href="https://www.radioexpressfm.com/tag/coronavirus/" class="tag-cloud-link tag-link-35275 tag-link-position-9" style="font-size: 12px;">coronavirus</a>
<a href="https://www.radioexpressfm.com/tag/cours-de-change-du-dinar/" class="tag-cloud-link tag-link-46428 tag-link-position-10" style="font-size: 12px;">Cours de change du dinar</a>
<a href="https://www.radioexpressfm.com/tag/covid-19/" class="tag-cloud-link tag-link-39166 tag-link-position-11" style="font-size: 12px;">covid 19</a>
<a href="https://www.radioexpressfm.com/tag/covid19tn/" class="tag-cloud-link tag-link-41191 tag-link-position-12" style="font-size: 12px;">Covid19tn</a>
<a href="https://www.radioexpressfm.com/tag/donald-trump/" class="tag-cloud-link tag-link-18737 tag-link-position-13" style="font-size: 12px;">Donald Trump</a>
<a href="https://www.radioexpressfm.com/tag/elections-presidentielles-anticipees/" class="tag-cloud-link tag-link-15381 tag-link-position-14" style="font-size: 12px;">Elections présidentielles anticipées</a>
<a href="https://www.radioexpressfm.com/tag/elyes-fakhfakh/" class="tag-cloud-link tag-link-17227 tag-link-position-15" style="font-size: 12px;">Elyes Fakhfakh</a>
<a href="https://www.radioexpressfm.com/tag/ennahdha/" class="tag-cloud-link tag-link-2292 tag-link-position-16" style="font-size: 12px;">Ennahdha</a>
<a href="https://www.radioexpressfm.com/tag/gouvernement/" class="tag-cloud-link tag-link-1746 tag-link-position-17" style="font-size: 12px;">gouvernement</a>
<a href="https://www.radioexpressfm.com/tag/hichem-mechichi/" class="tag-cloud-link tag-link-61562 tag-link-position-18" style="font-size: 12px;">Hichem Mechichi</a>
<a href="https://www.radioexpressfm.com/tag/isie/" class="tag-cloud-link tag-link-401 tag-link-position-19" style="font-size: 12px;">ISIE</a>
<a href="https://www.radioexpressfm.com/tag/kais-saied/" class="tag-cloud-link tag-link-18382 tag-link-position-20" style="font-size: 12px;">Kais Saied</a>
<a href="https://www.radioexpressfm.com/tag/le-ministere-de-la-sante/" class="tag-cloud-link tag-link-8355 tag-link-position-21" style="font-size: 12px;">Le ministère de la Santé</a>
<a href="https://www.radioexpressfm.com/tag/nabil-karoui/" class="tag-cloud-link tag-link-10071 tag-link-position-22" style="font-size: 12px;">Nabil Karoui</a>
<a href="https://www.radioexpressfm.com/tag/presidentielles-2019/" class="tag-cloud-link tag-link-15379 tag-link-position-23" style="font-size: 12px;">Présidentielles 2019</a>
<a href="https://www.radioexpressfm.com/tag/rached-ghannouchi/" class="tag-cloud-link tag-link-3093 tag-link-position-24" style="font-size: 12px;">Rached Ghannouchi</a>
<a href="https://www.radioexpressfm.com/tag/tunisair/" class="tag-cloud-link tag-link-1508 tag-link-position-25" style="font-size: 12px;">Tunisair</a>
<a href="https://www.radioexpressfm.com/tag/tunisie/" class="tag-cloud-link tag-link-1560 tag-link-position-26" style="font-size: 12px;">Tunisie</a></div>
</aside> </div>

</div>
</div>
</div>

<div class="qt-content-primary qt-negative qt-related-section qt-vertical-padding-l">
<div class="qt-container">
<h5 class="qt-caption-small">
<span>Vous pouvez aussi aimer</span>
</h5>
<div class="qt-related-list row">
<div class="col s12 m4 l4">

<div class="qt-part-archive-item qt-vertical">
<div class="qt-item-header">
<div class="qt-header-top">
<ul class="qt-tags">
<li>
<li>
<a href="https://www.radioexpressfm.com/actualites/" class="qt-catid-141">
Actualités </a>
</li>
</li>
</ul>
<div class="qt-feedback">
0<i class="dripicons-message"></i> 0<i class="dripicons-heart"></i> </div>
</div>
<div class="qt-header-mid qt-vc">
<div class="qt-vi">
<h3 class="qt-title">
<a href="https://www.radioexpressfm.com/coronavirus-pfizer-efficace-contre-les-variants/" class="qt-text-shadow">
Coronavirus: Pfizer efficace contre les variants </a>
</h3>
</div>
</div>
<div class="qt-header-bottom">
<div class="qt-item-metas">
<div class="qt-texts">
<p class="qt-author qt-ellipsis"><a href="https://www.radioexpressfm.com/author/rfessi/" title="Articles par Rassem Fassi" rel="author">Rassem Fassi</a></p>
<p class="qt-date">28 janvier 2021</p>
</div>
</div> <a href="https://www.radioexpressfm.com/coronavirus-pfizer-efficace-contre-les-variants/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a>
</div>
<div class="qt-header-bg" data-bgimage="https://www.radioexpressfm.com/wp-content/uploads/2021/01/image-1.jpg">
<img width="860" height="484" src="https://www.radioexpressfm.com/wp-content/uploads/2021/01/image-1.jpg" class="img-responsive activator wp-post-image" alt="" loading="lazy" /> </div>
</div>
</div>

</div>
<div class="col s12 m4 l4">

<div class="qt-part-archive-item qt-vertical">
<div class="qt-item-header">
<div class="qt-header-top">
<ul class="qt-tags">
<li>
<li>
<a href="https://www.radioexpressfm.com/actualites/" class="qt-catid-141">
Actualités </a>
</li>
</li>
</ul>
<div class="qt-feedback">
0<i class="dripicons-message"></i> 0<i class="dripicons-heart"></i> </div>
</div>
<div class="qt-header-mid qt-vc">
<div class="qt-vi">
<h3 class="qt-title">
<a href="https://www.radioexpressfm.com/astrazeneca-pour-lue-les-britanniques-ne-sont-pas-prioritaires/" class="qt-text-shadow">
AstraZeneca : pour l’UE, les Britanniques ne sont pas prioritaires </a>
</h3>
</div>
</div>
<div class="qt-header-bottom">
<div class="qt-item-metas">
<div class="qt-texts">
<p class="qt-author qt-ellipsis"><a href="https://www.radioexpressfm.com/author/rfessi/" title="Articles par Rassem Fassi" rel="author">Rassem Fassi</a></p>
<p class="qt-date">28 janvier 2021</p>
</div>
</div> <a href="https://www.radioexpressfm.com/astrazeneca-pour-lue-les-britanniques-ne-sont-pas-prioritaires/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a>
</div>
<div class="qt-header-bg" data-bgimage="https://www.radioexpressfm.com/wp-content/uploads/2021/01/B9725947669Z.1_20210127131028_000GHBHFTMFO.2-0.jpg">
<img width="1024" height="576" src="https://www.radioexpressfm.com/wp-content/uploads/2021/01/B9725947669Z.1_20210127131028_000GHBHFTMFO.2-0.jpg" class="img-responsive activator wp-post-image" alt="" loading="lazy" /> </div>
</div>
</div>

</div>
<div class="col s12 m4 l4">

<div class="qt-part-archive-item qt-vertical">
<div class="qt-item-header">
<div class="qt-header-top">
<ul class="qt-tags">
<li>
<li>
<a href="https://www.radioexpressfm.com/actualites/" class="qt-catid-141">
Actualités </a>
</li>
</li>
</ul>
<div class="qt-feedback">
0<i class="dripicons-message"></i> 0<i class="dripicons-heart"></i> </div>
</div>
<div class="qt-header-mid qt-vc">
<div class="qt-vi">
<h3 class="qt-title">
<a href="https://www.radioexpressfm.com/coronavirus-monde-record-de-morts-en-24-heures/" class="qt-text-shadow">
Coronavirus-Monde: Record de morts en 24 heures </a>
</h3>
</div>
</div>
<div class="qt-header-bottom">
<div class="qt-item-metas">
<div class="qt-texts">
<p class="qt-author qt-ellipsis"><a href="https://www.radioexpressfm.com/author/rfessi/" title="Articles par Rassem Fassi" rel="author">Rassem Fassi</a></p>
<p class="qt-date">28 janvier 2021</p>
</div>
</div> <a href="https://www.radioexpressfm.com/coronavirus-monde-record-de-morts-en-24-heures/" class="qt-btn qt-btn-primary qt-readmore"><i class="dripicons-align-justify"></i></a>
</div>
<div class="qt-header-bg" data-bgimage="https://www.radioexpressfm.com/wp-content/uploads/2021/01/photo_l.jpg">
<img width="960" height="647" src="https://www.radioexpressfm.com/wp-content/uploads/2021/01/photo_l.jpg" class="img-responsive activator wp-post-image" alt="" loading="lazy" /> </div>
</div>
</div>

</div>
</div>
</div>
</div>

<div class="qt-content-primary-dark qt-prevnext-posts qt-negative">
<h4 class="qt-title center qt-vertical-padding-m">
continuer la lecture </h4>
<div class="row qt-nopadding">
<div class="col s12 m6 l6">

<div class="qt-part-archive-item qt-compact">
<div class="qt-item-header">
<div class="qt-header-mid qt-vc">
<div class="qt-vi">
<h6 class="qt-text-secondary">Article Suivant</h6>
<h3 class="qt-spacer-s qt-title">
<a href="https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/" class="qt-text-shadow">
Les Etats-Unis placés en alerte face au risque de violences extrémistes </a>
</h3>
<hr class="qt-spacer-s">
<a href="https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/" class="qt-btn qt-btn-primary qt-readmore "><i class="dripicons-align-justify"></i></a>
</div>
</div>
<div class="qt-header-bg" data-bgimage="https://www.radioexpressfm.com/wp-content/uploads/2021/01/b38477ef-60cb-11eb-a88b-02fe89184577.jpg">
<img src="https://www.radioexpressfm.com/wp-content/uploads/2021/01/b38477ef-60cb-11eb-a88b-02fe89184577.jpg" width="http://924" height="http://616" alt="Thumbnail">
</div>
</div>
</div>
 </div>
<div class="col s12 m6 l6">

<div class="qt-part-archive-item qt-compact">
<div class="qt-item-header">
<div class="qt-header-mid qt-vc">
<div class="qt-vi">
<h6 class="qt-text-secondary">ARTICLE PRÉCÉDENT</h6>
<h3 class="qt-spacer-s qt-title">
<a href="https://www.radioexpressfm.com/ali-kooli-nous-navons-pas-de-contraintes-financieres-empechant-lacquisition-des-vaccins-anti-covid/" class="qt-text-shadow">
Ali Koôli: « Nous n&rsquo;avons pas de contraintes financières empêchant l’acquisition des Vaccins anti-Covid » </a>
</h3>
<hr class="qt-spacer-s">
<a href="https://www.radioexpressfm.com/ali-kooli-nous-navons-pas-de-contraintes-financieres-empechant-lacquisition-des-vaccins-anti-covid/" class="qt-btn qt-btn-primary qt-readmore "><i class="dripicons-align-justify"></i></a>
</div>
</div>
<div class="qt-header-bg" data-bgimage="https://www.radioexpressfm.com/wp-content/uploads/2020/10/علي-الكعلي-1.png">
<img src="https://www.radioexpressfm.com/wp-content/uploads/2020/10/علي-الكعلي-1.png" width="http://850" height="http://450" alt="Thumbnail">
</div>
</div>
</div>
 </div>
</div>
</div>
</div>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<ins data-revive-zoneid="2808" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div>
</div>
<div id="qtfooterwidgets" class="qt-footer qt-footerwidgets">
<div class="qt-section qt-footer-widgets">
<div class="qt-container">
<h2 class="qt-footer-logo">
<a href="https://www.radioexpressfm.com" class="brand-logo qt-logo-text">
Radio Express FM </a>
</h2>
<div id="qtfooterwidgetscontainer" class="qt-widgets qt-widgets-footer  qt-spacer-m qt-masonry row">
<aside id="search-4" class="qt-widget col qt-ms-item widget_search"><h5 class="qt-caption-small"><span>Chercher<span></h5><form method="get" class="form-horizontal qw-searchform" action="https://www.radioexpressfm.com/" role="search">
<input value="" name="s" placeholder="Ecrire et appuiez sur  entrer &hellip;" type="text" />
</form>
</aside><aside id="nav_menu-4" class="qt-widget col qt-ms-item widget_nav_menu"><h5 class="qt-caption-small"><span>menu<span></h5><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-4400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4400"><a href="https://www.radioexpressfm.com/">Accueil</a></li>
<li id="menu-item-4401" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4401"><a href="https://www.radioexpressfm.com/actualites/">Actualités</a></li>
<li id="menu-item-4403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4403"><a href="https://www.radioexpressfm.com/economie/">ECONOMIE</a></li>
</ul></div></aside><aside id="qtcontacts-widget-5" class="qt-widget col qt-ms-item qtcontactswidget"><h5 class="qt-caption-small"><span>Contactez Nous<span></h5>
<div class="qt-widget-contacts">
<p>
<i class="qticon-home"></i><a href="https://www.radioexpressfm.com/">https://www.radioexpressfm.com/</a>
</p>
<p>
<i class="qticon-phone"></i><a href="tel:71760769">71760769</a>
</p>
<p>
<i class="qticon-at-sign"></i><a href="/cdn-cgi/l/email-protection#93f0fcfde7f2f0e7d3e1f2f7fafcf6ebe3e1f6e0e0f5febdf0fcfe"><span class="__cf_email__" data-cfemail="2e4d41405a4f4d5a6e5c4f4a47414b565e5c4b5d5d4843004d4143">[email&#160;protected]</span></a>
</p>
<p>
<i class="qticon-location"></i><a href="https://maps.google.com/?q=1+Rue+MonastirLaouina+2045+Tunis" target="_blank">1 Rue Monastir <br><i class="qticon-location qt-invisible"></i>Laouina 2045 Tunis  </a>
</p>
</div>
</aside><aside id="ai_widget-7" class="qt-widget col qt-ms-item ai_widget"><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both; padding-top: 8px;'>

<ins data-revive-zoneid="520" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div>
</aside> </div>
</div>
</div>
<div class="qt-footer-bottom qt-content-primary-dark">
<div class="qt-container">
<div class="row">
<div class="col s12 m12 l8">
Radio Express FM <ul class="qt-menu-footer qt-small qt-list-chevron ">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4400"><a href="https://www.radioexpressfm.com/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4401"><a href="https://www.radioexpressfm.com/actualites/">Actualités</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4403"><a href="https://www.radioexpressfm.com/economie/">ECONOMIE</a></li>
</ul>
</div>
<div class="col s12 m12 l4">
<ul class="qt-menu-social">
<li class="right"><a href="https://www.youtube.com/c/expressfm/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-youtube qt-socialicon"></i></a></li><li class="right"><a href="https://twitter.com/radioexpressfm" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-twitter qt-socialicon"></i></a></li><li class="right"><a href="https://soundcloud.com/exprexfm" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-soundcloud qt-socialicon"></i></a></li><li class="right"><a href="https://www.linkedin.com/company/express-fm" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-linkedin qt-socialicon"></i></a></li><li class="right"><a href="https://www.instagram.com/express.fm/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-instagram qt-socialicon"></i></a></li><li class="right"><a href="https://www.facebook.com/RadioExpressFm/" class="qw-disableembedding qw_social" target="_blank"><i class="qticon-facebook qt-socialicon"></i></a></li> </ul>
</div>
</div>
</div>
</div>
</div> <div id="channelslist" class="side-nav qt-content-primary qt-right-sidebar">
<a href="#" class="qt-btn qt-btn-secondary button-playlistswitch-close qt-close-sidebar-right" data-activates="channelslist"><i class="icon dripicons-cross"></i></a>

<div id="qtplayercontainer" data-playervolume="true" data-accentcolor="#0187c5" data-accentcolordark="#1e73be" data-textcolor="#ffffff" data-soundmanagerurl="https://www.radioexpressfm.com/wp-content/themes/onair2/components/soundmanager/swf/" class="qt-playercontainer qt-playervolume qt-clearfix qt-content-primary">
<div class="qt-playercontainer-content qt-vertical-padding-m">
<div class="qt-playercontainer-musicplayer" id="qtmusicplayer">
<div class="qt-musicplayer">
<div class="ui360 ui360-vis qt-ui360">
<a id="playerlink" href="http://expressfm.ice.infomaniak.ch/expressfm-64.mp3"></a>
</div>
</div>
</div>
<div id="qtPlayerTrackInfo" class="qt-playercontainer-data qt-container qt-text-shadow small">
<div class="qt-vc">
<div class="qt-vi">
<h6 class="qt-inline-textdeco">
<span>Current track</span>
</h6>
<div class="qt-t qt-current-track">
<h4 id="qtFeedPlayerTrack" class="qt-ellipsis">Title</h4>
<h5 id="qtFeedPlayerAuthor" class="qt-ellipsis">Artist</h5>
</div>
<hr class="qt-inline-textdeco">
</div>
</div>
</div>
<div class="qt-playercontainer-ads-mobile">
</div>
<div class="qt-playercontainer-ads-desktop">
</div>
</div>
<div id="playerimage" class="qt-header-bg" data-bgimage="https://www.radioexpressfm.com/wp-content/uploads/2018/11/39931094_2121789301165737_9029713834083876864_o-1.jpg">
</div>

</div>

<div id="qtShoutcastFeedData" class="hidden" data-style="" data-channel="1" data-useproxy="0" data-icecasturl="" data-icecastmountpoint="" data-icecastchannel="" data-radiodotco="" data-airtime="" data-radionomy="" data-textfeed="" data-host="" data-port="" data-channel=""></div>


<div id="qtchannelslistcontainer" class="qt-part-channels-list qt-content-primary">
<ul id="qtchannelslist" class="qt-content-aside qt-channelslist qt-negative">
<li class="qt-channel">
<a id="" href="#!" class="qt-ellipsis" data-title="Express FM" data-subtitle="Créateurs de valeur" data-background="https://www.radioexpressfm.com/wp-content/uploads/2018/11/39931094_2121789301165737_9029713834083876864_o-1.jpg" data-logo="0" data-playtrack="http://expressfm.ice.infomaniak.ch/expressfm-64.mp3" data-host="" data-port="" data-channel="" data-icecasturl="" data-icecastmountpoint="" data-icecastchannel="" data-radiodotco="" data-airtime="" data-radionomy="" data-textfeed="" data-stats_path="" data-played_path="" data-channel="">
<i class="dripicons-media-play"></i>
Express FM </a>
</li>
</ul>
</div>

</div>
<div id="qtcurrentpermalink" data-permalink="https://www.radioexpressfm.com/les-etats-unis-places-en-alerte-face-au-risque-de-violences-extremistes/">

</div>
<script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<div id="qantumthemesproxyurl" class="qt-hidden" data-proxyurl="https://www.radioexpressfm.com"></div>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/qt-chartvote/js/jquery.cookie.js?ver=1.0.0' id='jquery-cookie-js'></script>
<script type='text/javascript' id='qt-chartvote-script-js-extra'>
/* <![CDATA[ */
var chartvote_ajax_var = {"url":"https:\/\/www.radioexpressfm.com\/wp-admin\/admin-ajax.php","nonce":"bb36f2f353"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/qt-chartvote/js/qt-chartvote-script.js?ver=1.0.0' id='qt-chartvote-script-js'></script>
<script type='text/javascript' id='qt_loveit_script-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.radioexpressfm.com\/wp-admin\/admin-ajax.php","nonce":"4e609d50a0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/qt-loveit/js/qt-loveit.js?ver=1.0' id='qt_loveit_script-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/qt-places/inc/frontend/assets/min/script-min.js?ver=5.6' id='qtPlacesScript-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/jquery.quicksand.js?ver=1.0.0' id='qtsubpages_quicksand-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/jquery.easing.1.3.js?ver=1.0.0' id='qtsubpages_easing-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/jquery-css-transform.js?ver=1.0.0' id='qtsubpages_csstransform-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/jquery-animate-css-rotate-scale.js?ver=1.0.0' id='qtsubpages_jquery-animate-css-rotate-scale-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/qt-videogalleries/assets/vdl-main.js?ver=1.0.0' id='vdl_subpages_js-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/themes/onair2/js/modernizr-2.8.3-respond-1.4.2.min.js?ver=2.8.3' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.6' id='vc_youtube_iframe_api_js-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=5.6' id='vc_accordion_script-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=5.6' id='vc_tta_autoplay_script-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.6' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-includes/js/wp-util.min.js?ver=5.6' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.6' id='wp-playlist-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-content/themes/onair2/js/min/qt-main-min.js?ver=1.0.0' id='qantumthemes_main-js'></script>
<script type='text/javascript' src='https://www.radioexpressfm.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=fr; expires=" + expirationDate.toUTCString() + "; path=/; secure";
			}());</script><script>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</script>
</body>
</html>

